Informations de sécurité

Vulnérabilité Apache Log4j

Le 14 Dec 2021 à 16:13

Information suite à la vulnérabilité Apache Log4j : Log4Shell (CVE – CVE-2021-44228)

Pour faire suite à la faille de vulnérabilité 0 day (non connue de l’éditeur au moment de la publication) critique de type RCE (permettant la prise du contrôle du site web à distance) nommée Log4Shell, identifiée dans Apache Log4j, nous vous informons que les produits Synchronic (softs ou embarqués) n’utilisent pas le composant Java, ils ne sont donc pas concernés par les vulnérabilités pouvant impacter la librairie Log4J.

Nos produits ne sont donc pas concernés par cette faille Log4Shell; donc, aucun risque de sécurité lié à celle-ci.

Si vous souhaitez plus de précisions, n’hésitez pas à nous contacter via ce formulaire de contact.

Vous pouvez retrouver plus d’informations sur cette vulnérabilité ici :

https://www.cert.ssi.gouv.fr/alerte/CERTFR-2021-ALE-022/

http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2021-44228

En savoir plus